Demarage de la GT

Voir le sujet précédent Voir le sujet suivant Aller en bas

Demarage de la GT

Message par Yariss le Jeu 25 Mai - 10:50

Alors voilà, ma voiture tarde a démarrer. Depuis les 7 mois que je l'ai, c'est de plus en plus fréquents mais ça ne le fais pas a chaque fois.

J'ai comme l'impression que le moteur n'arrive pas a ce lancer. Quand j’appuie sur le bouton start, le moteur essai de démarrer mais c'est assez long et pas normal. Qu'en pensez-vous? Avez vous déjà eu ce soucis?

P.S la voiture n'as que 15 000 km

Video du soucis
avatar
Yariss

Messages : 2
Date d'inscription : 25/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par netforce46 le Jeu 25 Mai - 11:50

J'ai déjà eu le problème quelques fois... mais en presque 4 ans et 90.000 km passé cela ne m'est arriver que maximum 5 fois... et cela fait au moi 1 ans que je n'ai plus eu ce soucis.
avatar
netforce46
Membre actif

Messages : 72
Date d'inscription : 02/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Mambo le Jeu 25 Mai - 14:19

Pareil, eu le problème une seule fois, grosse panique, plus jamais depuis. Il ne faisait ni particulièrement chaud, ni particulièrement froid...

A tout hasard, je remplacerais la pile de la clef (ou je testerai avec l'autre clef), sinon j'avais lu un soucis de blocage de colonne de direction. Essaie un jour sans bloquer le volant ou en le tournant légèrement (pour soulager le verrouillage) quand tu tentes de démarrer.
Le soucis peut aussi venir d'un téléphone portable (trop proche de la clef)... enfin, il y a plusieurs pistes

Sinon pour la vidéo :
[Vous devez être inscrit et connecté pour voir cette image]

Rolling Eyes

_________________
[Vous devez être inscrit et connecté pour voir cette image] Blue ones are faster !
avatar
Mambo
Loin devant

Messages : 665
Date d'inscription : 15/08/2015
Localisation : Louvain-la-Neuve

Voir le profil de l'utilisateur http://www.gt86.be

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par roan6211 le Jeu 25 Mai - 16:16

Pareil, j'ai eu le soucis une seule fois en 4ans et demi et 53000km. C'est arrivé quand elle avait 15-20000km, depuis plus jamais eu ça.
avatar
roan6211

Messages : 17
Date d'inscription : 06/09/2015
Age : 27
Localisation : Charleroi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Cordelius le Jeu 25 Mai - 19:30

Je l'ai déjà eu 4x, à chaque fois par temps assez humide et froid.
avatar
Cordelius
Membre actif

Messages : 86
Date d'inscription : 05/09/2015
Age : 35
Localisation : Binche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par didiergt le Ven 26 Mai - 13:18

Moi je l'ai eu plusieurs fois après avoir fait le plein 2 fois de suite chez Dats! Depuis, je ne vais que chez Shell et plus jamais arrivé. Je sais pas si c'est un hasard Question
avatar
didiergt

Messages : 13
Date d'inscription : 01/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par roan6211 le Ven 26 Mai - 14:02

Bah je ne sais pas si s'est le faite d'allez chez Dats, car je fais toujours mes pleins de 98 là-bas et je n'ai eu le soucis qu'une seule fois y a deja plus de 30000km...
avatar
roan6211

Messages : 17
Date d'inscription : 06/09/2015
Age : 27
Localisation : Charleroi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Yariss le Mer 7 Juin - 9:17

Désolé, j'étais dans un endroit sans connexion Shocked
Donc il n'y a plus qu'à attendre.
Je ne fais le plein que de 98 donc je pense pas que ça puisse venir de là.
Peut-être le téléphone, je l'ai dans la même poche que mes clés.

Merci de vos retours, je vais voir dans l'avenir si ça continue. J'en parlerais aussi au garage mais ils ne sauront sans doute rien. Si j'ai un retour, je viendrais vous le dire.
avatar
Yariss

Messages : 2
Date d'inscription : 25/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Mambo le Mer 7 Juin - 9:59

Sans soucis. Tiens nous au courant. Mais à priori tu n'es pas le seul à qui c'est arrivé Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image] Blue ones are faster !
avatar
Mambo
Loin devant

Messages : 665
Date d'inscription : 15/08/2015
Localisation : Louvain-la-Neuve

Voir le profil de l'utilisateur http://www.gt86.be

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par koj le Mer 7 Juin - 11:42

Hello
Si tu appuies sur Start et que le tableau de bord s'allume, la clé a été validé.
Si lors du start le moteur commence à tourner, mais que l'allumage est long (l'alternateur peine a démarrer les explosions), c'est plus un problème d'alternateur qui ne fournit pas assez de jus, ou de batterie.

Moi ca m'a fait ce problème ces derniers mois, j'ai finis par changer la batterie qui avait presque 4 ans.
Toyota fournissait au début une batterie de 48 Ah en France, maintenant il donne des batterie de 65 Ah.
J'ai une 65 Ah et j'ai plus de problème.

PS : attention j'ai même eu une fois la batterie complètement déchargé en 4 jours d'inutilisation :-/
avatar
koj
Un tour d'avance sur les autres

Messages : 599
Date d'inscription : 28/09/2015
Localisation : France / Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Mambo le Mer 7 Juin - 15:03

koj a écrit:PS : attention j'ai même eu une fois la batterie complètement déchargé en 4 jours d'inutilisation :-/
Sur une batterie en bon état c'est totalement anormal ça.
Un de ces 4 vérifie quand même que tu n'as pas un court circuit.

_________________
[Vous devez être inscrit et connecté pour voir cette image] Blue ones are faster !
avatar
Mambo
Loin devant

Messages : 665
Date d'inscription : 15/08/2015
Localisation : Louvain-la-Neuve

Voir le profil de l'utilisateur http://www.gt86.be

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par koj le Mer 7 Juin - 16:21

je pense que ça vient de la batterie additionnel de la dashcam qui est dans la boite à gants.
Normalement le ON/OFF coupe l'alimentation mais quand on ajouté les cabe avec la voiture en dépannage ca démarrait pas avec la batterie de la dashcam branchée, et ca démarrait nikel sans la dash cam... du coup j'ai viré la batterie de la dashcam.

Ca peut aussi le faire avec le connecteur ELM327 pour OBDII. C'est un pb connu.
avatar
koj
Un tour d'avance sur les autres

Messages : 599
Date d'inscription : 28/09/2015
Localisation : France / Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par netforce46 le Ven 9 Juin - 21:44

Mambo a écrit:
koj a écrit:PS : attention j'ai même eu une fois la batterie complètement déchargé en 4 jours d'inutilisation :-/
Sur une batterie en bon état c'est totalement anormal ça.
Un de ces 4 vérifie quand même que tu n'as pas un court circuit.

Effectivement la mienne est déjà restée dehors pendant 5 jours plusieurs fois sans tourner et ça n'as poser aucun soucis au démarrage... et ceci même en hiver...
avatar
netforce46
Membre actif

Messages : 72
Date d'inscription : 02/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par koj le Sam 10 Juin - 16:41

J'ai entendu des bruits de couloir comme quoi les périphériques branchés en permanence usent plus vite la batterie.
Dans mon cas quand je roule, j'ai :
- VIDI P3Cars branché sur OBDII
- Samsung Galaxy S4 branché sur la prise allume cigare
- Batterie + DashCam branché sur la 2e prise allume cigare de la boite à gants
- Mano Pression d'Huile Zenky Racing branché sur l'auto radio
Cela explique peut être la fin de vie de ma batterie...
Pourtant tout est éteint une fois le contact coupé.
Et je n'ai plus de problème depuis le changement de batterie.
avatar
koj
Un tour d'avance sur les autres

Messages : 599
Date d'inscription : 28/09/2015
Localisation : France / Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Mambo le Sam 10 Juin - 19:50

J'ai Dashcam (branchée boite à gants) et OBDII branchés H24... et au minimum 2x par an (une fois été une fois hiver) ma GT reste 15 jours sans tourner sans aucun soucis.
J'ai supprimé l'allume cigare (mais j'ai branché autre chose à la place), il me semble qu'il reste déconnecté une fois contact coupé.

_________________
[Vous devez être inscrit et connecté pour voir cette image] Blue ones are faster !
avatar
Mambo
Loin devant

Messages : 665
Date d'inscription : 15/08/2015
Localisation : Louvain-la-Neuve

Voir le profil de l'utilisateur http://www.gt86.be

Revenir en haut Aller en bas

Re: Demarage de la GT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum